motor Hilfe !!

deutsch/german
Martin R.
Owners Club
Beiträge: 195
Registriert: 11.01.2009, 18:38
Wohnort: Lebensabschnittschwabe

Re: motor Hilfe !!

Ungelesener Beitragvon Martin R. » 10.02.2012, 18:25

Hey,

als meine Zündverstärker nicht mehr wollte hat der Fehlerspeicher die Zylinder mit den Zündaussetzern einzeln ausgegeben. So konnte ich auch den entsprechenden Zündverstärker zuordnen.

Gruß, Martin
Eric said: "My + is a real PLUS in my garage" :D

Stephan
Owners Club
Beiträge: 27
Registriert: 29.09.2008, 23:36
Wohnort: Fürstenau
Kontaktdaten:

Re: motor Hilfe !!

Ungelesener Beitragvon Stephan » 11.02.2012, 00:31

GJRR
GJAe hi hi ich wir haben den Fehler gefunden GJAe
wenn ihr wissen wollt dann meldet euch einfach bei
mir ich kann wieder GJRR
DANKE für euere HILFE GJBR

Martin S.
Owners Club
Beiträge: 37
Registriert: 05.03.2011, 10:44
Wohnort: Wismar

Re: motor Hilfe !!

Ungelesener Beitragvon Martin S. » 11.02.2012, 01:57

Hi

Wie? wenn ihr wissen wollt dann meldet euch einfach.

Sag schon, was war es!
:lol:

Stephan
Owners Club
Beiträge: 27
Registriert: 29.09.2008, 23:36
Wohnort: Fürstenau
Kontaktdaten:

Re: motor Hilfe !!

Ungelesener Beitragvon Stephan » 11.02.2012, 12:56

ja : :)
wie gesagt es konnte nur noch ein Mechanisches Problem sein !
"mmm" GJSAD ja die Steuerrung konnte es ja nicht sein hatte ich ja mehrfach KONTROLIERT aber irgend ein Honk in unser Firma hatte das Werkzeug 3341 etwas verändert das es auch für andere Sachen paßt !! der :twisted: Ohse :evil:
so mit hatte ich wie auch immer, eine Zylinder Bank um 180 Grad verdreht.
hatte den tip von der Firma Thielmann erhalten ,die haben zwei Leute die machen wohl nur v8 Motoren ,jedenfalls sagte der Meister es könne nur die Nockenwelle um 180Grad verdeht sein das wer im auch schon passiert,
aber jetzt läuft er wieder Gott sei Dank,habe bei der Gelegenheit auch das Stellelemend für das Saugrohr ers. das war leider auch defkt.
:wink: mfg.Stephan

Martin S.
Owners Club
Beiträge: 37
Registriert: 05.03.2011, 10:44
Wohnort: Wismar

Re: motor Hilfe !!

Ungelesener Beitragvon Martin S. » 11.02.2012, 14:29

Schön, dass er wieder läuft.

Olli
Ex-Owner
Beiträge: 107
Registriert: 13.03.2010, 23:07
Wohnort: Prien am Chiemsee

Re: motor Hilfe !!

Ungelesener Beitragvon Olli » 11.02.2012, 22:55

Na also.... Klasse !!
[color=#0000FF]Silberner S6+ Avant in Italy-Version[/color]

Arthur.G
Owners Club
Beiträge: 97
Registriert: 20.06.2011, 18:02

Re: motor Hilfe !!

Ungelesener Beitragvon Arthur.G » 03.03.2012, 14:57

Marco L. hat geschrieben:Hatte es öfters schon das eine nicht
mehr wollte.
Schadet nicht ein oder zwei dabei zu haben.





MfG.



Marco, welche Marke der Zündspulen hast du den immer im Auto?

Bosch oder Febi Bilstein?

Marco L.
Owners Club
Beiträge: 630
Registriert: 05.07.2010, 00:07
Wohnort: Berlin

Re: motor Hilfe !!

Ungelesener Beitragvon Marco L. » 04.03.2012, 00:59

Beru die Orginalen.
Hat sich ja jetzt erledigt bei dem eine Plus fahre jetzt mit den neuen
Zündspulen GJAe GJAe GJAe GJin GJin GJin GJin


mfg.
Einmal V8 immer V8
S6 Plus Avant (12.96)
S6 Plus Avant (12.96)


Zurück zu „Forum“




  Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste

cron