Mal zur Info zum Geber für die Kühlwassertemperatur Anzeige

Marco L.
Owners Club
Beiträge: 630
Registriert: 05.07.2010, 00:07
Wohnort: Berlin

Mal zur Info zum Geber für die Kühlwassertemperatur Anzeige

Ungelesener Beitragvon Marco L. » 17.12.2011, 02:29

Also ich hatte das Problem das meine Anzeige für das Kühlwasser immer gesponnen hatte mal ging es mal nicht.Hatte erst das Thermostat in
Verdacht war es aber nicht.Also mal Stecker hinten gemessen und alle
Spannungen da.Gut also neuen Geber geholt eingebaut geht.1 Woche
später wieder das selbe Spiel.Heute nochmal neuen Geber bekommen und zwar diesmal einen von Behr wie er auch Orginal von Audi verbaut wird.Und siehe da geht perfekt ohne Probleme.Der erste Geber war einer für 35,- Euro von Eblöd aber den kannste vergessen der muss falsche Werte liefern das der immer gesponnen hat.Also der von Audi kostet Orginal 104,- Euro im Zubehöhr der gleiche von Behr 54,- bei Fürst-Autoteile z.b.Also wer seinen Geber mal wechseln muss sollte sich kein billigteil holen sonst hast nur Stress mit.
Zur Info der Geber sitzt auf der Beifahrerseite hinten am Zylinderkopf.
Kann man so wechseln ohne Probleme muss nur das Saugrohr oben mal eben weg schrauben GJRR .

Oe. Nr. Audi 034 919 369C
Oe.Nr. Behr 8.200.01


mfg.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Einmal V8 immer V8
S6 Plus Avant (12.96)
S6 Plus Avant (12.96)

Martin R.
Owners Club
Beiträge: 195
Registriert: 11.01.2009, 18:38
Wohnort: Lebensabschnittschwabe

Re: Mal zur Info zum Geber für die Kühlwassertemperatur Anze

Ungelesener Beitragvon Martin R. » 17.12.2011, 14:58

Hey Marco,

danke für die Infos.

Ich glaube bei den meisten spinnt die Anzeige für die Öltemperatur (zeigt niedrig an). Zumindest ich habe keine Probleme mit der Wassertemperatur.
Witziger Weise hilft bei mir ein klopfen auf den Armaturenträger, dann springt die Anzeige auf den "richtigen" Wert. Dachte das funktioniert nur bei mechanischen Instrumenten. :D

Gruß, Martin
Eric said: "My + is a real PLUS in my garage" :D

martin baan
Owners Club
Beiträge: 136
Registriert: 25.10.2007, 13:19

Re: Mal zur Info zum Geber für die Kühlwassertemperatur Anze

Ungelesener Beitragvon martin baan » 17.12.2011, 20:46

Marco,

Selber problem habe ich auch gehabt mit meinen Plus, fur ein jahr zuruck der Geber hinten rechter kopf getauscht (orginal Audi) aber gesterabend wieder selber probleme, uber 140km/h senkt der anseiger langsam zuruck nach 70/80 grad. Thermostat fur 2 jahre zuruck getauscht.
Auch den Geber G62 am linkerkopf getauscht aber habt nichts gebracht.
:?

fr,gr,

Martin B

Marco L.
Owners Club
Beiträge: 630
Registriert: 05.07.2010, 00:07
Wohnort: Berlin

Re: Mal zur Info zum Geber für die Kühlwassertemperatur Anze

Ungelesener Beitragvon Marco L. » 17.12.2011, 21:55

martin baan hat geschrieben:Marco,

Selber problem habe ich auch gehabt mit meinen Plus, fur ein jahr zuruck der Geber hinten rechter kopf getauscht (orginal Audi) aber gesterabend wieder selber probleme, uber 140km/h senkt der anseiger langsam zuruck nach 70/80 grad. Thermostat fur 2 jahre zuruck getauscht.
Auch den Geber G62 am linkerkopf getauscht aber habt nichts gebracht.
:?

fr,gr,

Martin B



Also wenn der wieder bei der Geschwindigkeit runter geht würd ich mal auf das Thermostat tippen vorne.Wie alt???
Den ich kenn das garnicht das es soweit runter geht auch auf der Bahn nicht.Nur bei -10 Grad dann ja aber ansonsten bleibt das immer bei knapp 90 Grad stehen.


mfg. Marco
Einmal V8 immer V8
S6 Plus Avant (12.96)
S6 Plus Avant (12.96)

Marco L.
Owners Club
Beiträge: 630
Registriert: 05.07.2010, 00:07
Wohnort: Berlin

Re: Mal zur Info zum Geber für die Kühlwassertemperatur Anze

Ungelesener Beitragvon Marco L. » 17.12.2011, 22:16

Martin R. hat geschrieben:Hey Marco,

danke für die Infos.

Ich glaube bei den meisten spinnt die Anzeige für die Öltemperatur (zeigt niedrig an). Zumindest ich habe keine Probleme mit der Wassertemperatur.
Witziger Weise hilft bei mir ein klopfen auf den Armaturenträger, dann springt die Anzeige auf den "richtigen" Wert. Dachte das funktioniert nur bei mechanischen Instrumenten. :D

Gruß, Martin



So so du schlägst deinen Plus GJI GJI .
Macht man nicht.
Wie heißt das immer: GJRR
Sorge gut für dein Fahrzeug ,dann sorgt es auch gut für den Fahrer. GJTEETH



mfg. Marco
Einmal V8 immer V8
S6 Plus Avant (12.96)
S6 Plus Avant (12.96)

Martin R.
Owners Club
Beiträge: 195
Registriert: 11.01.2009, 18:38
Wohnort: Lebensabschnittschwabe

Re: Mal zur Info zum Geber für die Kühlwassertemperatur Anze

Ungelesener Beitragvon Martin R. » 18.12.2011, 15:01

Hey Marco,

leichte Schläge sind auch ein Ausdruck von Liebe. Kenne zumindest einige Frauen.... ;)

Ist halt eine Angewohnheit im Umgang mit mechanischen Instrumenten. Leider hilft es mir nicht, herauszufinden woran es liegt. Ich denke aber an der Anzeige selber, vielleicht ein Kontaktproblem zwischen Stecker und Anzeige.

Gruß, Martin
Eric said: "My + is a real PLUS in my garage" :D

Marco L.
Owners Club
Beiträge: 630
Registriert: 05.07.2010, 00:07
Wohnort: Berlin

Re: Mal zur Info zum Geber für die Kühlwassertemperatur Anze

Ungelesener Beitragvon Marco L. » 18.12.2011, 17:42

Dafür gibt es ein Fehlersuchprogramm im ****




MfG.
Einmal V8 immer V8
S6 Plus Avant (12.96)
S6 Plus Avant (12.96)


Zurück zu „Elektrik“




  Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron