Falsche Zündverstärker?

Thilo B.
Owners Club
Beiträge: 176
Registriert: 04.06.2011, 18:19
Wohnort: Vogtland

Falsche Zündverstärker?

Ungelesener Beitragvon Thilo B. » 29.02.2012, 13:16

Hallo, hab heute mal einen Zündverstärker ausgebaut da er immer unrund läuft und kalt nur auf 4 Zylindern.

Laut **** ist 4D0 905 351 verbaut, bei mir ist aber 5DA 006 623-77 (hella) verbaut.
Haut das so hin oder sind doch die falschen verbaut?
Zudem ist eine weise Paste auf den dingern drauf, vermute Wärmeleitpaste.
Muss die dort drauf oder war das nur früher so und heute verbaut man sie trocken?

Grüße

EDIT: Woran kann man eigentlich noch einen Defekt erkennen?
Platzen die auf oder kann man da was messen mit dem "Muttimeter"?

Marco L.
Owners Club
Beiträge: 630
Registriert: 05.07.2010, 00:07
Wohnort: Berlin

Re: Falsche Zündverstärker?

Ungelesener Beitragvon Marco L. » 29.02.2012, 13:39

Sind OK.
Gibt es von Bosch,Hella,Febi,Vemo und Metzger.
Preise von 63,- Euro bis 120,- pro Stck.



http://www.fuerst-autoteile.de

Gib deine Schlüssel Nr. ein und dann gehst auf Zündungsteile.



Messen geht nur mit einer Diodenprüflampe. GJI
Zuletzt geändert von Marco L. am 29.02.2012, 13:45, insgesamt 1-mal geändert.
Einmal V8 immer V8
S6 Plus Avant (12.96)
S6 Plus Avant (12.96)

Marco L.
Owners Club
Beiträge: 630
Registriert: 05.07.2010, 00:07
Wohnort: Berlin

Re: Falsche Zündverstärker?

Ungelesener Beitragvon Marco L. » 29.02.2012, 13:44

Wenn er nicht richtig läuft brauchst bloß mal bei laufenden Motor
einzeln mal kurz den 3 poligen Stecker abziehen dann weißt du welcher
Zylinder spinnt.Merkst doch ob der Schuckelt dann.Aber dann gleich wieder
draufmachen damit der Sprit wieder verbrannt wird den er da reinhaut.



mfg.
Einmal V8 immer V8
S6 Plus Avant (12.96)
S6 Plus Avant (12.96)

Thilo B.
Owners Club
Beiträge: 176
Registriert: 04.06.2011, 18:19
Wohnort: Vogtland

Re: Falsche Zündverstärker?

Ungelesener Beitragvon Thilo B. » 29.02.2012, 18:36

Ich hab eher das Gefühl das nach dem Start gleich mehrere Zylinder nicht gehen.
Geht ja auch immer aus der Bock.
Werd mal schauen ob beide Hella sind evtl kann ich ja einen älteren ausfindig machen.
Und ist da hinten dran wärmeleitpaste? Wenn ja ist die notwendig?

Marco L.
Owners Club
Beiträge: 630
Registriert: 05.07.2010, 00:07
Wohnort: Berlin

Re: Falsche Zündverstärker?

Ungelesener Beitragvon Marco L. » 29.02.2012, 19:21

Na die kannst dir sparen an der Stelle ist das
so heiß da würde die wegschmelzen.
Must mal die Abdeckung abmachen und mit der
Hand anfassen GJVH

MfG.
Einmal V8 immer V8
S6 Plus Avant (12.96)
S6 Plus Avant (12.96)

Thilo B.
Owners Club
Beiträge: 176
Registriert: 04.06.2011, 18:19
Wohnort: Vogtland

Re: Falsche Zündverstärker?

Ungelesener Beitragvon Thilo B. » 29.02.2012, 19:36

Na war eben dran solches Zeug deswegen frag ich.


Zurück zu „Elektrik“




  Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast