Quitschende Bremse an der Vorderachse

Achsen, Federn, Stoßdämpfer, Bremsen
Robert Slupik
PLUS Interessierter
Beiträge: 33
Registriert: 04.11.2007, 14:47
Wohnort: Nörten-Hardenberg

Quitschende Bremse an der Vorderachse

Ungelesener Beitragvon Robert Slupik » 01.11.2009, 14:30

Hallo alle zusammen!
Habe vor zwei Monaten bei meinem S6 C4 die vordere Bremse erneuert. TRW Bremsscheiben und Textar Bremsbeläge. Nach 500 KM fing das Quitschen an!! :x Der Teilehändler tauschte die Scheiben und Beläge um, und es wurde wieder ruchig :D Nach ca. 1000 KM fing alles wieder von vorne an!! Bin darauf in meine Audiwerkstatt, und liess die komplette Bremsanlage überprüfen. Der Befund: ALLES IN BESTER ORDNUNG.
Die Bremsklötze wurden rausgenommen, der Bremssattel gereinigt und die Beläge mit PLASTELUBE eingeschmiert. Und es Quitscht immer noch.
Hat einer von Euch eine Idee woran es liegen könnte????????????????

Martin G.
Owners Club
Beiträge: 335
Registriert: 23.10.2006, 17:06
Wohnort: Linz
Kontaktdaten:

Ungelesener Beitragvon Martin G. » 02.11.2009, 22:05

Hallo Robert, bist leider nicht allein mit dem problem, sobald ich langsamer als 10km/h fahre und ich bremse quietscht es bei mir auch seitdem ich neue Bremsscheiben/Klötze vorne verbaut habe - lt. Werkstatt soll sich das mit der Zeit geben ...
mfg Martin

Fabian
Owners Club
Beiträge: 319
Registriert: 05.10.2008, 09:49
Wohnort: Berlin

Ungelesener Beitragvon Fabian » 03.11.2009, 16:59

Die kanten der klötzer beim Einbau brechen abschleifen kann auch helfen

Robert Slupik
PLUS Interessierter
Beiträge: 33
Registriert: 04.11.2007, 14:47
Wohnort: Nörten-Hardenberg

Ungelesener Beitragvon Robert Slupik » 03.11.2009, 17:11

Hi Martin. Genau so ist es, unter 10 KMH quitscht es!! Bin Jetzt schon über 4 TKM gefahren, und nichts hat sich getan. Die Kante der Klötze hab ich auch schon gebrochen Fabian, Hat auch nichts gebracht. Macht man auch nur wenn man nur die Bremsbeläge wechselt und nich die scheibe.
Was mir noch aufgefallen ist, die alten Bremsbeläge hatten KEINE GEWICHTE und es hat auch nicht gequitscht!! Könnte es sein das die Gewichte an den äuseren Bremsbelägen die URSACHE SIND!!!!!

Benutzeravatar
Jens Heeren
Owners Club
Beiträge: 637
Registriert: 15.08.2007, 22:40
Wohnort: Ostfriesland

Ungelesener Beitragvon Jens Heeren » 03.11.2009, 18:12

Ich kann Euch sagen das es auch nach 20.000 km immer noch quietscht!
Beschleunigung ist, wenn Tränen der Ergriffenheit waagrecht zum Ohr hin abfließen!
Man kann ein Auto nicht wie einen Menschen behandeln,ein Auto braucht Liebe!
.

Benutzeravatar
Martin.
Owners Club
Beiträge: 148
Registriert: 16.10.2009, 13:24
Wohnort: Steinfurt
Kontaktdaten:

Ungelesener Beitragvon Martin. » 03.11.2009, 18:41

Na da bin ich mal gespannt ob ich es auch höre. Am WE bekomme ich meinen. Hoffendlich ohne Geräusche. :roll: Bei der Probegfahrt habe ich zumindest nicht gehört.

Fabian
Owners Club
Beiträge: 319
Registriert: 05.10.2008, 09:49
Wohnort: Berlin

Ungelesener Beitragvon Fabian » 03.11.2009, 18:49

Robert Slupik hat geschrieben:Hi Martin. Genau so ist es, unter 10 KMH quitscht es!! Bin Jetzt schon über 4 TKM gefahren, und nichts hat sich getan. Die Kante der Klötze hab ich auch schon gebrochen Fabian, Hat auch nichts gebracht. Macht man auch nur wenn man nur die Bremsbeläge wechselt und nich die scheibe.
Was mir noch aufgefallen ist, die alten Bremsbeläge hatten KEINE GEWICHTE und es hat auch nicht gequitscht!! Könnte es sein das die Gewichte an den äuseren Bremsbelägen die URSACHE SIND!!!!!


Hey was denn für Gewichte?
Im übrigen bricht man die kannten auch bei alten Scheiben da sich der neue Belag schneller und schonender an die Scheibe anpasst.

Johannes Wallmann
Owners Club
Beiträge: 89
Registriert: 21.11.2008, 20:25
Wohnort: Bad Vigaun ( näha Salzburg /Österreich)
Kontaktdaten:

Ungelesener Beitragvon Johannes Wallmann » 04.11.2009, 00:59

Ich habe im September Zimmermann Scheiben mit Textar beläge verbaut, die ersten 3000 - 5000 Km Haben meine Bremsen gequietscht wie sau, jetzt ist aber definitiv ruhe eingekehrt !!!
Hab nur manchmal auf der Deutschen Autobahn richtig Bremsen müssen, obs das aber war kann ich nicht sagen .
Ich habe jedenfalls die Kanten an den Belägen gebrochen und es hat sich nix geändert.
Ich würd dir raten, das Quietschen erst mal lassen und mal a paar kilometer fahren ???
kann denn leistung Sünde sein ???

Benutzeravatar
Martin.
Owners Club
Beiträge: 148
Registriert: 16.10.2009, 13:24
Wohnort: Steinfurt
Kontaktdaten:

Ungelesener Beitragvon Martin. » 04.11.2009, 10:22

Die Bremse soll doch identisch mit der aus dem S8 sein. Ist denn bekannt ob Audi an der S8 Bremse etwas geändert hat um ggf. genau diese Geräusche zu unterdrücken. Wenn ich es Zeitlich schaffe werde ich mich mit dem Thema heute mal beschäftigen. Es könnte mich ja auch treffen.
:D
Gruß Martin

Fabian
Owners Club
Beiträge: 319
Registriert: 05.10.2008, 09:49
Wohnort: Berlin

Ungelesener Beitragvon Fabian » 04.11.2009, 11:42

Ich habe bisher zwei bremsensätze beim plus getauscht und nichts quitscht.
Habt ihr die aufkleber für die belagrückseite verwendet?

Sören Kempe
Owners Club
Beiträge: 14
Registriert: 03.11.2009, 13:17
Wohnort: Mulda
Kontaktdaten:

Ungelesener Beitragvon Sören Kempe » 10.11.2009, 09:22

Habe das Problem auch bei meinen, laut Werksatt bildet sich ein Glasbelag also der Bremsbelag ist dadurch sehr glatt und kommt davon wenn die Bremsen sehr heiß worden, müsste bei straffen Fahren und viel bremsen leiser werden oder ganz weggehen.
Oder Bremse auseinander bauen und dies beheben.


Zurück zu „Fahrwerk“




  Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste