Geräusche von der Hinterachse??? und noch so ein paar Sachen

Achsen, Federn, Stoßdämpfer, Bremsen
Benutzeravatar
Marc Welsch
Administrator
Beiträge: 2684
Registriert: 25.01.2004, 15:54
Wohnort: Sylt
Kontaktdaten:

Ungelesener Beitragvon Marc Welsch » 25.04.2010, 09:36

andree hat geschrieben:Jedoch werde ich bei Zeiten die Seile gangbar gemacht.


Nach meiner Erfahrung sind die Seile nicht das Problem, viel mehr gammeln die Kolben in den Sätteln fest. Dafür gibt es auch bei Audi ein Reparatur-Kit, das habe ich schon zwei mal verbaut, das Ergebnis hat aber immer nur ein Jahr gehalten... :roll:

Letztendlich habe ich dann zwei grundüberholte, wirklich neuwertige Sättel verbaut (gibt es regelmäßig bei ebay für EUR 250-300 für das Paar), seit dem war Ruhe.
Schöne Inselgrüße Marc

Bild

Uwe Hoelzer
PLUS Interessierter
Beiträge: 133
Registriert: 11.04.2005, 16:59
Wohnort: Pforzheim

Ungelesener Beitragvon Uwe Hoelzer » 26.04.2010, 16:49

Hallihallo,

da ich auch gerade das selbe Problem hatte...

Es sind nicht die Kolben, die festgammeln, denn die Bremswirkung beim normalen Bremsen ist ja gegeben. Nur die Handbremse hat keine Wirkung mehr weil die Anlenkhebel in der Führung festsitzen und dadurch der Belag/Kolben nicht nachgestellt wird.

Das ganze ist einfach zu prüfen, in dem man sich mal kurz unters Auto legt und den Hebel der Handbremse anschaut. Steht der fest am Anschlag, dann hat die Handbremse keine Wirkung mehr und dann klappert seltsamerweise der ganze Sattel. Dreht man den Hebel wieder zurück und zieht ein paar mal die Handbremse, stellt der Mechanismus nach und die Handbremse funktioniert solange, bis der Belag wieder soweit abgerubbelt ist, dass eine Nachstellung nicht mehr möglich ist. Hier hilft nur, den ganzen Sattel zu tauschen oder eben den Reparatursatz bei Audi oder beim Ronny Enzmann zu besorgen und ne Bastelstunde einzuleiten.

Ich hab meine überholt und jetzt funzt die HB so, dass ich die Reifen zum Blockieren bringen kann...

Gruß Uwe
S6 Avant 4,2 9/96, Alles drin, nix zusätzliches dran, sogar die Reeling fehlt...

Benutzeravatar
Marc Welsch
Administrator
Beiträge: 2684
Registriert: 25.01.2004, 15:54
Wohnort: Sylt
Kontaktdaten:

Ungelesener Beitragvon Marc Welsch » 26.04.2010, 17:53

Uwe hat recht, jetzt wo ich es lese. Ist auch schon wieder drei Jahre her... :roll:

Bei mir war ein Kolben fest und die beiden Hebelchen der Feststellbremse, bzw. die Buchse in denen die Hebelchen gelagert sind. Und wo ich dann auch noch den Namen Ronny Enzmann gelesen habe, dort habe ich die neuen Sättel auch bezogen.

Achso, noch ein Detail kommt mir gerade wieder in Erinnerung:

Es gab zwei Versionen von Bremssätteln. Der Unterschied besteht in der Zuführung des Seils für die Handbremse, die Mechanik ist jeweils um 90° abgewinkelt, oder eben nicht. Es macht Sinn Ronny Enzmann ein Bild von den alten Sätteln zu machen und anzufragen, ob er genau diese momentan vorrätig hat... :wink:
Schöne Inselgrüße Marc

Bild

Benutzeravatar
Jens Heeren
Owners Club
Beiträge: 637
Registriert: 15.08.2007, 22:40
Wohnort: Ostfriesland

Ungelesener Beitragvon Jens Heeren » 26.04.2010, 23:35

Der Rep. Satz umfasst leider nur die Gummidichtungen und nicht die Dichtung des Handbremshebels, darunter fangen die Hebel nämlich an zu gammeln. Diese Dichtungen kann man aber in einem guten Werkzeugfachgeschäft für ca 8 € kaufen. Die Bezeichnung der Dichtung steht drauf.
Beschleunigung ist, wenn Tränen der Ergriffenheit waagrecht zum Ohr hin abfließen!
Man kann ein Auto nicht wie einen Menschen behandeln,ein Auto braucht Liebe!
.

G. Ayer

handbremse

Ungelesener Beitragvon G. Ayer » 27.04.2010, 08:14

ja das problem ist bekannt, wenn man die handbremse nie betätigt, vergammelt die, wenn der plus früher mal rumgestanden ist konnte man die handbremse plötzlich 20cm hochziehen, jetzt nach öfterem gebrauch sinds wieder so 1o cm bis alles sitzt

Uwe Hoelzer
PLUS Interessierter
Beiträge: 133
Registriert: 11.04.2005, 16:59
Wohnort: Pforzheim

Re: handbremse

Ungelesener Beitragvon Uwe Hoelzer » 27.04.2010, 10:23

G. Ayer hat geschrieben:ja das problem ist bekannt, wenn man die handbremse nie betätigt, vergammelt die, wenn der plus früher mal rumgestanden ist konnte man die handbremse plötzlich 20cm hochziehen, jetzt nach öfterem gebrauch sinds wieder so 1o cm bis alles sitzt


Hehe,

ich mußte die Mittelkonsole wegklappen um den Anschlag zu erreichen.

Gruß Uwe
S6 Avant 4,2 9/96, Alles drin, nix zusätzliches dran, sogar die Reeling fehlt...

G. Ayer

Ungelesener Beitragvon G. Ayer » 27.04.2010, 12:11

hallo uwe

habe keine mittelkonsole - snüff

gruss

georges

Benutzeravatar
Frank Grimm-Windeler
Owners Club
Beiträge: 305
Registriert: 12.08.2006, 00:01
Wohnort: Kreis Mainz/Bingen
Kontaktdaten:

....und hier nun das vorläufige Ergebnis

Ungelesener Beitragvon Frank Grimm-Windeler » 30.04.2010, 09:04

Hallo,

gestern konnte ich den Wagen nun wieder holen.
Es war ja nur vereinbart das der Ölwechsel und der Druckspeicher gemacht werden.
Alles Andere wurde nur geprüft (da hier auch keine Zeit war und ich mit diesen Fragen auch etwas zu spät kam)

Also,
die Bremssättel hinten sind ok. Nichts fest oder sonst was. Handbremse auch ok. Ich sollte mal etwas mehr fahren und auch ordentlich in die Eisen treten :wink: (na ja, damit hat er Recht, fahre ja nicht so oft den Plus :oops: )
Er ist nun selbst mit angezogener Handbremse gefahren (nur kurz, so hoffe ich) und das Geräusch ist wirklich völlig weg. Irgendwas muss er aber gemacht haben, da die Handbremse deutlich besser greift.

dann,
der Druckspeicher ist nun neu, da ich hin und wieder das ROTE (!) im FIS habe. Trat fast immer im kalten Zustand auf und verschwand dann wieder. Bremsen waren ja gemacht......
Mit diesem UNTERSCHIED hätte ich niemals gerechnet!!!! Ein völlig neues Bremsgefühl :P :P :P
Ich kann mich nicht erinnern, dass der Wagen einmal so gut an der Bremse hing. Genial.

Hm, aber....
mein Wagen hätte, laut seiner Aussage, viel zu wenig "Dampf".
Ich hatte u.a. einen Leistungsverlust bemängelt, welchen er mal Prüfen sollte.
Mein Vorteil, er kennt den Wagen, da seine Werkstatt sich auf V8 spezialisiert hat.
Er ist sich zu 99% sicher, dass die Steuerzeiten nicht stimmen. Für den Plus wäre das viel zu wenig Power :?
Ich hatte ja vor einigen Monaten den Zahnriementausch (nicht bei ihm) und da könnte wohl etwas schief gelaufen sein.

Am 11.05. kommt der Wagen wieder in die Werkstatt zum Wechsel der Visco.K. und dann kommt alles genau unter die Lupe.

Als ich ihn fragte ob ich den jetzt überhaupt mit dem Wagen fahren könne, meinte er JA.
Kann mir da jetzt nichts passieren????

Hoffe das nun alles gut wird.

Grüße
Ich sag nur Bild Bild Bild ........ Bild

Sepp
Owners Club
Beiträge: 330
Registriert: 24.08.2005, 15:41

Re: ....und hier nun das vorläufige Ergebnis

Ungelesener Beitragvon Sepp » 30.04.2010, 16:45

Hallo,
Frank Grimm-Windeler hat geschrieben:Hm, aber....
mein Wagen hätte, laut seiner Aussage, viel zu wenig "Dampf".
Ich hatte u.a. einen Leistungsverlust bemängelt, welchen er mal Prüfen sollte.
beim Plus ist häufig das Schaltsaugrohr die Ursache für Leistungsmangel.

mfg Sepp

Benutzeravatar
Frank Grimm-Windeler
Owners Club
Beiträge: 305
Registriert: 12.08.2006, 00:01
Wohnort: Kreis Mainz/Bingen
Kontaktdaten:

Re: ....und hier nun das vorläufige Ergebnis

Ungelesener Beitragvon Frank Grimm-Windeler » 30.04.2010, 19:15

Sepp hat geschrieben:Hallo,
Frank Grimm-Windeler hat geschrieben:Hm, aber....
mein Wagen hätte, laut seiner Aussage, viel zu wenig "Dampf".
Ich hatte u.a. einen Leistungsverlust bemängelt, welchen er mal Prüfen sollte.
beim Plus ist häufig das Schaltsaugrohr die Ursache für Leistungsmangel.

mfg Sepp


Hi Sepp,

hatte er getestet und ich auch.
Bei ca. 4500U/min merke ich es auch.

Dürfte also nicht sein.

Besten Dank
Ich sag nur Bild Bild Bild ........ Bild

Benutzeravatar
Jens Heeren
Owners Club
Beiträge: 637
Registriert: 15.08.2007, 22:40
Wohnort: Ostfriesland

Ungelesener Beitragvon Jens Heeren » 30.04.2010, 22:13

Die Frage ist ja wo er den "Leistungsmangel hat. Meiner läuft obenrum ganz ordentlich aber in den unteren Drehzahlen ist er sehr schwergängig, wenn ich aus 30 im Zweiten hinter einem 140PS Passat TDI beschleunige komme ich keinen Deut näher, erst ab 70 ist es dann anders...
Beschleunigung ist, wenn Tränen der Ergriffenheit waagrecht zum Ohr hin abfließen!

Man kann ein Auto nicht wie einen Menschen behandeln,ein Auto braucht Liebe!

.

Benutzeravatar
Frank Grimm-Windeler
Owners Club
Beiträge: 305
Registriert: 12.08.2006, 00:01
Wohnort: Kreis Mainz/Bingen
Kontaktdaten:

Ungelesener Beitragvon Frank Grimm-Windeler » 01.05.2010, 10:00

Hm.....

also jetzt bin doch etwas unsicher geworden.

Werde das Schaltsaugrohr nochmal testen.
Wie war das genau?

Ich meine es schaltet auch im Stand.....oder?
Hochdrehen bis etwa 5000U/min (aua) und schauen ob die Unterdruckdose sich zusammen zieht. Wie sieht das denn genau aus, dass zusammen ziehen????

Oder ein Riss irgendwo.

Die U-Dose sitzt mittig, Stirnseite Motor - ist das richtig?

Sonst bitte nochmal Tipps für mich.

Besten Dank
Grüße
Ich sag nur Bild Bild Bild ........ Bild

Benutzeravatar
Marc Welsch
Administrator
Beiträge: 2684
Registriert: 25.01.2004, 15:54
Wohnort: Sylt
Kontaktdaten:

Ungelesener Beitragvon Marc Welsch » 01.05.2010, 10:49

Frank Grimm-Windeler hat geschrieben:Wie war das genau?

Ich meine es schaltet auch im Stand.....oder?
Hochdrehen bis etwa 5000U/min (aua) und schauen ob die Unterdruckdose sich zusammen zieht. Wie sieht das denn genau aus, dass zusammen ziehen????

Oder ein Riss irgendwo.

Die U-Dose sitzt mittig, Stirnseite Motor - ist das richtig?


Das wäre tatsächlich mal ein sehr wichtiges Thema, eventuell könnte das ja mal jemand mit Fotos dokumentieren, dann würde ich das sehr gerne in die Kaufberatung integrieren.

Vor 5 Jahren war das noch nicht wirklich ein Thema, aber inzwischen scheinen die Unterdruckdosen ein Alter erreicht zu haben, wo sie doch recht häufig kaputt gehen.
Schöne Inselgrüße Marc

Bild

Guido
PLUS Interessierter
Beiträge: 370
Registriert: 04.10.2004, 12:31
Wohnort: nähe München

Re: ....und hier nun das vorläufige Ergebnis

Ungelesener Beitragvon Guido » 01.05.2010, 12:31

Beim Lesen folgender Aussagen

Frank Grimm-Windeler hat geschrieben:Also, die Bremssättel hinten sind ok. Nichts fest oder sonst was. Handbremse auch ok. Ich sollte mal etwas mehr fahren und auch ordentlich in die Eisen treten :wink: (na ja, damit hat er Recht, fahre ja nicht so oft den Plus :oops: )

....Er ist nun selbst mit angezogener Handbremse gefahren (nur kurz, so hoffe ich) und das Geräusch ist wirklich völlig weg. Irgendwas muss er aber gemacht haben, da die Handbremse deutlich besser greift.


......Mit diesem UNTERSCHIED hätte ich niemals gerechnet!!!! Ein völlig neues Bremsgefühl :P :P :P
Ich kann mich nicht erinnern, dass der Wagen einmal so gut an der Bremse hing. Genial.


kommt bei mir eine Vermutung auf, wie die Bremsentherapie vonstatten gegangen sein könnte:

Der Kerl hat Dein Auto intensiven Probefahrten, besser gesagt Therapiefahrten unterzogen. Dabei hat er Deinen Liebling einige Male fachgerecht zusammengebremst, das es nur so geraucht hat.

Gottseidank hast Du das nicht mitansehen müssen. Wahrscheinlich wärst Du ihm an den Kragen gegangen... Zu Unrecht, denn - wie man sieht - schadet es den Bremsen nicht, es hat sogar einen bemerkenswerten Erfolg gebracht.

Eine bessere Bremswirkung wäre hauptsächlich die Folge so einer Bremstherapie, das bessere Ansprechen bei gleichem Pedaldruck hauptsächlich des neuen Druckspeichers.

....Mein Vorteil, er kennt den Wagen, da seine Werkstatt sich auf V8 spezialisiert hat.

Das halte ich für ein Gerücht. Keine Werkstatt kann sich auf (Audi) V8 Reparaturen spezialisieren und damit hauptberuflich existieren.

Aber in dem Fall kennt er sich ja wirklich sehr gut aus, zumindest bei den Bremsen :lol:

Grüße

G.
Verkaufe: 1 orig. C4 Xenonscheinwerfer re. neu + orig. S6 Plus 3-Speichen Lenkrad mit Airbag (gebr., gt. Zust.) + S6 Plus Avant Heckklappe nogaroblau + neues (AT) 6-Gg. Getriebe (CMG Übersetzung). + für diverse Audis Serien- u. Sportbremsklötze.

Sepp
Owners Club
Beiträge: 330
Registriert: 24.08.2005, 15:41

Ungelesener Beitragvon Sepp » 01.05.2010, 21:41

Hallo,
Frank Grimm-Windeler hat geschrieben:Hochdrehen bis etwa 5000U/min (aua) und schauen ob die Unterdruckdose sich zusammen zieht. Wie sieht das denn genau aus, dass zusammen ziehen????
es geht auch einfacher (ohne aua).
Stecker vom Magnetventil abziehen, Motor Starten, Stecker wieder anstecken -> Schaltsaugrohr schaltet.

So sieht das Stellelement aus, wenn es zusammengezogen ist:
Bild

Marc Welsch hat geschrieben:Das wäre tatsächlich mal ein sehr wichtiges Thema, eventuell könnte das ja mal jemand mit Fotos dokumentieren...


mfG Sepp
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Zurück zu „Fahrwerk“




  Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron